オリジナルデータ入稿の場合

  • 本ページの機能・サービスは現在、準備中です。

  • omoiireでは、「デザインテンプレートを使って作成したデータ」での注文と、「お客様お持ち込みのオリジナルデータ」のご注文を承っています。
     
    「お客様お持ち込みのオリジナルデータ」の場合はAdobe Illustrator・Adobe InDesign・PDFデータ等(商品によって異なる場合があります)で修正の必要がない完全データの状態でお預かりいたします。
     
    データ入稿の場合のご注文にあたっての説明やご注意事項を記載しておりますので、データ入稿でご注文のお客様は本ページのヘルプを良くお読みいただきご利用いただけますようお願いいたします。

     

    ※入稿手続きはパソコンからご対応をお願いいたします。

  • 【データ入稿時のご注文手順】
    1 ご注文
    当サイトのデータ入稿商品一覧ページより、お好きな商品を選択し、ご注文ください。

    2 データ入稿
    サイト内マイページ、もしくは「ご注文確認」メールのリンクURLからデータをご入稿ください。

    ※入稿手続きはパソコンからご対応をお願いいたします。

    3 データチェック
    データ着信後24時間以内に、お預かりしたデータが印刷上問題ないかどうかチェックいたします。

    入稿データの形式によって入稿後の流れが異なりますのでご注意ください。


    ■Illustrator/InDesignデータの場合(PDF校正を利用しない場合)
    印刷(名入れプリント)上問題ないことが確認できましたら、データチェック完了となります。完了日=受注日となります。受注日が確定しましたら、生産工程へ進行となります。


    ■Illustrator/InDesignデータの場合(PDF校正を利用する場合)
    印刷上問題ないことが確認できましたら、データチェック完了となります。 校正用PDFをメールにてお送りいたします。お客様はPDFをご確認いただき、 承諾いただければ「承認」、データに変更点がある場合は「再入稿」とご指示ください。 「承認をした日=受注日」となります。受注日が確定しましたら、生産工程へ進行となります。

    4 生産
    ご注文内容、予定納品日に合わせて弊社工場で印刷いたします。


    5 発送
    お客様にご指定いただきましたご住所へ、宅配便で配送いたします。

     

    ※印刷前に、校正用PDFをお送りするサービスです。校正用PDFの送信には入稿後最大24時間いただいておりますので、納期に余裕がある場合のご利用がオススメです。

  • データ入稿は、特別なソフトを使用せずomoiireのWebサイト上からデータを送信いただけます。

    ■入稿データ送信方法

    データ入稿用の商品を選択し、ご注文完了後からデータ送信が可能となります。

    1.ご注文完了後、マイページの「注文履歴」から、ご注文商品をご確認ください。

    「入稿」ボタンからデータ入稿ページを開きます。

    2.データを送信する案件を選択し、データの仕様を入力後、アップロードします。

    3.最終確認をし、送信します。

    ファイルや仕様に誤りが無いか確認し、「データを送信する」を押します。

     

    併せてメールにて「入稿完了(データ受領)のご連絡」をお送りいたしております。

    ※メールが届かない場合は送信失敗の可能性がございます。お手数ですがカスタマーセンターまでデータが到着しているかご確認をお願いいたします。

     

    ■データ送信の注意点

    ・送信できる最大の容量は1GBまでとなります。
    (それ以上の容量のデータについては、カスタマーセンターまでお問い合わせください。)

    ・1つの商品につき、送信できるデータは1ファイルです。(取り違え防止のため)
    表や裏などの作成データ、スクリーンショット(出力サンプル画像)など、データが複数ある場合は必ず、全て1つのフォルダに入れ、圧縮したデータを入稿してください。(必要なファイルのみお送りください)
    データの圧縮方法(Macintosh)

    データの圧縮方法(Windows)

    出力サンプル作成方法(Macintosh)

    出力サンプル作成方法(Windows)

     

    ・データのファイル名・フォルダ名にはWindows特有の機種依存文字(記号や省略文字)をお使いにならないようご注意ください。リンク画像などの素材のファイル名も同様です。

    機種依存文字について

    ・フォルダ名(圧縮ファイル名)は注文番号の下6桁(先頭の「omoiire_00000」をとった数字)でお願いいたします。
    ご注文番号は、弊社より自動送信されるメールやマイページでご確認いただけます。

     例:注文番号omoiire_00000008888の場合、「008888」 
     

    ネットワーク環境が不安定な場合は、データの送信不良を起こす可能性があります。
    その際は、インターネット環境の確認や、インターネット関連機器やパソコンなどを再起動したのちに再度お試しください。

     

    ■再入稿のときは

    データ不備などで再入稿を行う場合は、以下のいずれかより再入稿を行ってください。

    入稿手順や、アップロード時のご注意点は1度目の入稿と同じです。

     

    ※入稿手続きはパソコンから作業をお願いいたします。

  • ご注文後、また再入稿をお願いしてから2週間ご入稿のない場合はキャンセルといたします。

    何らかのご事情により、ご入稿・再入稿が遅れる場合には、カスタマーセンターまで予めご連絡ください。

  • データチェックで以下の項目の問題が見つかった場合に、弊社でデータ修正させていただきます。

    再入稿の手間や受注確定日のズレを防ぐことができます。

    ご希望の際はご注文時のオプション選択でご指定ください。

    修正後ご確認を希望される場合はPDF校正(+1日)をご利用ください。

     

    ■対応範囲

    Adobe Illustrator ai / eps(cs2以上)

    ※お客様のデータの仕様により、修正が出来ない場合がございます。

    ※修正データは弊社にて一定期間保管致します。

     

    ■ご利用方法

    ご注文時に、オプション選択でご指定ください。

     

    ■ご注意点

    ※弊社設定・基準にて変換・修正を行います。修正により思い通りの仕上がりにならない場合もございます。ご理解のうえご利用ください。

    ※項目以外の不備や、修正できかねるデータの場合は再入稿をお願いいたしております。

    ※項目以外の修正やデータ制作については、別途有料にて承っております。お問い合わせください。

     

    ■データ修正項目(商品によって異なります)

    ・塗り足しが無い

    ・トンボが無い

    ・不要オブジェクトが残っている

    ・仕上がり位置に罫線がある

    ・1c印刷のデータがカラーで出来ている

     

    ▶塗り足しが無い(商品によっては必要ありません)

    白い線の残らない仕上がりにいたします。

    ※絵柄が切れてしまう場合、絵柄が変わってしまう場合は、再入稿をお願いいたします。

    塗り足しがない場合

    塗り足しとは、断裁工程に配慮し、背景などを少し大き目に「はみ出して」作る部分のことです。

     

    ▶不要オブジェクトが残っている

    印刷に不要なオブジェクトを削除します。

    不要オブジェクトの削除

    不要オブジェクトとは、印刷に必要の無い、書きかけテキストやオブジェクトのことです。
    もっと詳しく

     

    ▶仕上がり位置に罫線がある

    フチに残ってしまう仕上り線等を削除します。

    仕上がり位置に罫線

     

    ▶モノクロ印刷のデータがカラーで出来ている

    カラーのデータ、4色混色のグレーのデータを弊社の標準カラー設定にてグレースケールに変換します。

    グレースケール

  • 弊社にてデータチェック後、印刷直前のデータを最終確認できるサービスです。

    PDF校正には1日(※1)、通常より余分にお日にちが掛かりますので、納期に余裕のある案件でのご利用がオススメです。

    ※1 特にデータ不備が無く、お客様の承認もスムーズに行われた場合

     

    【ご注意ください】

    校正用PDFご確認後、「印刷データとして承認」を頂いた日が「受注確定日」となります。

    ご入稿後24時間を経過しても、校正用PDFのメールが届かない場合(迷惑メールフォルダにもない場合)は何らかのエラーの可能性がございます。お手数ですがカスタマーセンターまでご連絡ください。

    承認のお返事が日付をまたぐ時間(0時)を過ぎた場合は、翌日受け扱いとなります。

     

    【PDF校正の流れ】

    1 データチェック完了後、「PDF校正のお願い」メールが配信されます。

    2 メールのリンクURLより、サイトにアクセスしPDFをダウンロードしてください。

    3 PDFのご確認結果をご返答ください。ダウンロードした画面と同じ画面にて1クリックで返答できます。

     ■ダウンロードしたPDFに問題がない場合

      >>>>「印刷データとして承認する」ボタンを押してください。

     ■ダウンロードしたPDFに問題がある場合

      >>>>「再入稿」ボタンを押し、再度ご入稿ください。

       再入稿データは、ご注文完了メールの「データアップロード用のURL」、

       または「マイページ(会員様限定)」からアップロードをお願いいたします。

  • 弊社では「完全データ」でのご入稿をお願いしております。

    「完全データ」とは、印刷するために修正の必要がなく、そのまま印刷可能なデータのことです。

    弊社では印刷トラブルを防ぐために入稿データはすべてチェックしてから印刷工程へ進行します。
    チェックの基準は弊社の必須チェック項目の規定に従います。
    その際、デザイン・画像の内容や、文章の内容などの問題はチェック対象になりません。

     

    万が一、印刷上不具合のあるデータであることが判明した場合には、お客様にデータ修正の上、再度正しいデータをご入稿いただきます。
    そのためこのような場合には、お客様に二度手間をおかけしてしまうだけでなく、納期が伸びざるを得なくなってしまいます。

    より確かなご入稿のために、データご入稿前にセルフチェックリストをご確認いただき、完全データでご入稿くださいますようお願いいたします。

     

    セルフチェックリスト

  • すべてのデータ入稿対応商品について、オリジナルデータ入稿用のテンプレート(Adobe Illustrator等)をご用意しております。

    テンプレートに合わせてデータを作成いただくとご入稿がスムーズです。商品によって注意点が異なりますので、各テンプレート内に注意事項がある場合は、そちらをご確認いただけますようお願いいたします。

    各データ入稿商品ページよりダウンロードの上、ご利用ください。

  • 弊社では印刷トラブルを防ぐために入稿データはすべてチェックしてから印刷工程へ進行します。

    チェックの基準は、印刷工程上問題が無いかどうかであり弊社の必須チェック項目の規定に従って行われます。

    その際、デザイン・画像の内容や、文章の内容などの問題はチェック対象になりません。

    データチェックにはデータ着信後、混み状況に拠り最長で24時間のお時間をいただいております。

    チェック完了いたしましたら、「データチェック完了」メールをお送りいたします。

    チェック完了後、受注日確定となり出荷日が決定いたします。

     

     

    データ着信後24時間以内に、印刷上問題がないかどうかチェックいたします。

    ただし、文字の入力ミスやデザインおよびレイアウトなどに関しては、データチェックの対象とはなりません。

    データに不備が発見された場合は、お客様に修正いただいた後に再入稿していただきます。
    再入稿の場合はその分納期がずれ込む可能性がございますので、ご留意ください。

     

    完全データでのご入稿をお願いしております。

    完全データとは、印刷するために修正の必要がなく、そのまま印刷可能なデータのことです。
    ご購入時に表示されている出荷日などは、完全データの入稿を前提としておりますので、以下項目をご参照いただき、事前にデータをご確認ください。

    >完全データについて

     

    【データ入稿セルフチェックリスト】

    ご入稿前にデータ不備はないかどうか、チェックする際にお役立て下さい。

    1.仕上がりサイズの確認はお済みですか? 

     ●ご注文の商品と同じサイズか、塗り足しを含めたサイズで作成されていますか?
      (変形サイズの場合は明記してください。→仕上がりサイズ)

     ●仕上がり付近に切れては困るデータが配置されていませんか?

     ●フチ無印刷をご希望の方は、塗り足しは作成されていますか?

     ●トンボは作成されていますか?(Illustratorデータ)

    2.フォントの確認はお済みですか?

     ●Illustratorデータ:アウトライン化されていますか?

     ●PDFデータ:エンベッド(埋め込み)されていますか?

     ●画像データ:テキストレイヤーは統合されていますか?

     ●InDesignデータ:弊社対応フォントで作成されているか、
      グラフィックス化(アウトライン作成)はされていますか?
     

    3.リンク画像などが全て添付されていますか?

     

    上記以外にも、画像の解像度やリッチブラック、ヘアラインなど印刷は可能ですが、印刷の仕上がりに影響がある物もございますのでデータ作成時の注意点やソフト別の注意点をご覧ください。

    データ作成時のご注意点

    Adobe Illustrator

    Adobe InDesign

    PDF データの確認の方法

  • データに問題がある場合

    データチェックで問題が見つかった場合、問題の内容を記載したメールを送信いたします。

    問題箇所を修正していただき、再度データの入稿をお願いいたします。

     

    弊社にて再度データをチェックし、問題が無いと判断した日時で「受注確定日」の決定となります。

    !ご注意ください!

    20時の締切時間前にご入稿いただいた場合でも、データに問題があった場合は、受注確定日が翌日以降にずれ込む可能性があります。

    受注確定日と締切時間について

     

    問題が見つかった場合でも、お客様が現状のデータ通りの印刷でご了承いただける場合には、ご了承のお返事をいただいた日が「受注確定日」となります。

    !ご注意ください! 

    お客様のご回答が遅れた場合やご連絡の取れない場合には生産が開始できません。ご了承のお返事はメールにてお送りください。

    また、データをいただいた時間によっては深夜にメールが配信される場合もございます。あらかじめご了承ください。

  • データチェックの後でデータの差し替えが発生した場合、別途ご相談ください。

    生産が開始されてからの変更につきましては、印刷料金の全額をご負担いただく場合がございます。

    また、キャンセルにつきましても印刷料金の全額をご負担いただく場合がございます。

  • コンピュータでは、いくつかのカラーモードを扱うことができます。

    その中でも代表的なカラーモードが「RGB」と「CMYK」です。

    Illustratorでデータを作成する際には、適切なカラーモードに設定して制作を行う必要があります。

    カラーモードが適切でないと、画面で見ている色と印刷結果の色が違う、といったトラブルの原因になります。

    カラーモードは、以下の方法で切り替えます。

     

    ■Illustratorでのカラーモード変換

    Illustratorでは、新規ファイルを作成する際のダイアログで設定を行います。

    プロファイルを「プリント」にすると、自動的にCMYKカラーが設定されます。

    カラーモード設定

    既に、ファイルを作ってしまっていて、現在のカラーモードを知りたい場合には、ファイルを開いた状態で、「ファイル」メニューの「ドキュメントのカラーモード」にて確認、変更が行えます。

     

    ■MicrosoftOfficeのカラーモード設定

    MicrosoftOfficeのアプリケーションでは、カラーモードはRGBの設定になっておりCMYKに変換することはできません。

    そのため、MicrosoftOfficeのようなOffice系のソフトは印刷データに変換する段階でCMYKに強制的に色変換がおこなわれます。

    Illustratorの様に変換結果を鑑みて調整することができないため、画面上と印刷結果の色が異なりやすいデータと言えますのでご注意ください。

  • データチェック時に粗画像が含まれている場合、ご連絡させていただく場合がございます。

    粗画像

    ■「粗画像」の基準について

    ・解像度の確認はしておりませんので予めご了承ください

    ・お客様からご入稿いただいた印刷用データ上で目視(モニター全体表示)にて確認を行っております。

    ・画像に含まれている文字などが読めないと判断させていただいた場合、ご連絡させていただきます。

    ・上記の画像を目安にご連絡させていただいております。

    「解像度」については引き続き以下をご覧ください。

     

    印刷物の写真には、高い画質が求められるので解像度を高く設定します。

    解像度は、以下の数値を基準にしてください。ただし、Tシャツ等サイズの大きい商品の場合は、これより低いケースも場合もございます。

    ・印刷物(カラー)350 dpi  程度CMYKカラー

    ※web用に作成されたロゴを始めとする画像を、印刷データとして使用する場合は、解像度にご注意ください。

  • Acrobat Reader(Adobe Reader)を使用した確認の方法を紹介いたします。

    PDFデータを確認する際は、なるべく最新版のAcrobat Reader(Adobe Reader)をご使用ください。

    「注釈機能」を利用した修正は印刷の際には反映されません。

    PDF変換する前のデータに戻っていただき、修正後に、再度PDFに変換する必要があります。

    AcrobatのPro版の機能「TouchUpオブジェクトツール」での修正の場合は印刷に反映されます。

     

    ■PDFの形式

    PDFにデータを変換する際に、PDF/X-4形式での変換をお奨めします。PDF/X-4形式は印刷する際、問題が少ないように考えられたガイドラインとなっています。

    Officeソフトから、PDF/X-4形式に変換するとエラーになる場合があります。その際は「Press Quality」または「プレス品質」などでの変換をお奨めします。

    Adobeサポートデータベースに詳細なマニュアルがありますので是非参考になさって下さい。
    (PDF/X に準拠した印刷用 PDF 作成ガイド)

    PDFの変換にはAdobe社のAcrobatを推奨しております。


    ■カラーモード
    カラーモードは基本的にCMYKでお願いしておりますが、PDFへ変換するソフトにより、CMYKにできない場合があります。

    RGB画像を使用している場合、弊社にてCMYKに変換させていただきます。

    モニタなどのRGB表現やインクジェットプリンタなどの蛍光色の様な鮮やかな色は、通常のオフセット印刷などのプロセス4色(CMYK)印刷では再現できないため、モニタなどの見た目と変わってしまいます。

    中には全く別な色やくすんだ印象での仕上がりとなります。

    また、データに、特色(スポットカラー)をご使用している場合、そのままPDFを作成すると、透明の影響を受ける部分が消えてしまう場合があります。

    PDFを作成する前に特色をプロセスカラーに変更していただくようお願いいたします。

    ※OfficeアプリケーションからPDFを作成した場合は、カラーモードがRGBになりますので、生成したPDFデータ上の色と実際の印刷物の色は異なる可能性があります。あらかじめご了承ください。

     

    ■フォントについて
    フォントは全てエンベッド(埋め込み)された状態でのご入稿をお願いします。
    元のデータが、アウトライン化機能のあるソフトをお使いの方は、アウトライン化した上でPDFをお作りいただいてご入稿もできます。

    PDFを作成する際の設定を「PDF/X-1a」「PDF/X-4」または「プレス品質」を指定していただくとフォントが埋め込まれる設定になっています。 

    エンベッド(埋め込み)されていない場合、お客様にエンベッド(埋め込み)して入稿していただく必要がございます。

     

    ▶フォントのエンベッド(埋め込み)の確認の方法
    「ファイル」メニューの「プロパティ(文書のプロパティ)」を選択します。

    「フォント」タブをクリックします。表示されているフォント名の後ろが「埋め込みサブセット」となっていると埋め込まれている事になります。

    「実際のフォント」のフォント名が出ている場合は埋め込まれていません。
    リストに何も表示されていない場合はフォントが使用されていませんので問題はありません。

     

    ■サイズの確認

    「ファイル」メニューの「プロパティ」を選択します。

    「概要」タブをクリックします。下の方に「ページサイズ」とのサイズがご注文のサイズと適合しているか確認します。

     

    ■画像について

    PDFを作成した後での解像度の確認はできません。400%~500%に拡大して見た時に粗さが無ければ、綺麗に印刷できる目安となります。

    データを作成した時に十分な解像度があるはずなのに、変換すると粗くなる場合は、PDF変換の画像解像度が低い設定になっているためです。

    画像の変換の設定が300~350dpiになっている設定で変換します。(Acrobatをお使いの方は、PDF/X-1aやプレス品質などをお選びください。)

    ※CS以降のIllustratorに、EPSの画像をリンクの状態で配置してある場合、PDF形式で保存すると、自動的に画像が分割されてしまいます。

    Illustratorの不具合により、分割された境目にスジが入る可能性があります。できたPDFの画像部分を拡大して確認して下さい。

    配置する画像はEPS形式ではなくPSD形式やTIFF形式にするか、EPSの画像を全て埋め込みにした後でPDFに保存して下さい。

  • 印刷データの入稿形態の1つであるPDFファイル。

    データが軽くなる上に、画像の抜け落ちをはじめとする印刷トラブルが少ないため、入稿にはこのPDFファイルがお勧めです。一部、保存方法が少しわかりづらいところもありますので、PDFファイルの書き出し方法についてご紹介します。

    PDFでの入稿は絵柄が中心にくるように書き出しをお願いしております。

    pdf入稿

    当サイトでは価格を安く抑える工夫の一つとして、付け合わせ印刷を行っております。付け合わせ工程では面付けの効率化を図るため、ご注文毎の区画にデータの中心を合わせ、中心を基準として断裁位置がわかるように付け合わせをします。

    PDFは、中心を維持して緻密にトリミングする事が難しいデータです。そのためトンボを付けていただいたデータでも、絵柄が切れてしまったり、断裁が出来なくなってしまいます。PDF保存の際はアートボードの中心に絵柄を配置した上でPDFの書き出しをしていただけますようお願いいたします。

    PDFで絵柄を中心として保存することが難しい場合は、カスタマーセンターへお問い合わせいただくか、Illustratorデータのままご入稿いただくことをお奨めいたします。

    ■アートボードの中心と絵柄の中心を合わせる方法

    ▶CS4以降
     トンボ(トリムマーク)を選択した状態で、
     「アートボードツール」>プリセットを「アートボードを選択したアート(オブジェクト)に合わせる」にし、
     アートボードの中心にトンボが配置されるようにします。
      ※CS4のトンボは CropMarksCS3 を利用したトンボ作成をお奨めいたします。(参照:DTP-transit.jp

    ▶CS3以前
     トンボを含めたサイズにドキュメント設定のサイズを変更し、
     トンボを目印としてドキュメント設定の中心に配置します。

    ■PDF書き出し方法

    「ファイル」メニューから「別名で保存」をクリックし、「別名で保存」ダイアログにて、「ファイルの種類(Macはフォーマット)」欄でPDF形式を選択して「保存」をクリックします。

    「Adobe PDFを保存」ダイアログが開きます。

    「Adobe PDF プリセット」欄からPDFのタイプを選択します。

    pdf_02

    複数の選択肢がありますが、印刷用にもっとも安定してトラブルが少ない形式が「PDF/x-4:2008(日本)」です。

    ※PDF/x-4はPDF/x1-aの上位版で、印刷用のPDF書き出しに適した設定となります。
    ※PDF/x-4では透明機能は保持された状態となります。
    ※PDF/x1-a形式でもご入稿いただけます。

  • 印刷データの入稿形態の1つであるPDFファイル。

    データが軽くなる上に、画像の抜け落ちをはじめとする印刷トラブルが少ないため、入稿にはPDFファイルがお勧めです。一部、保存方法が少しわかりづらいところもありますので、PDFファイルの書き出し方法についてご紹介します。

    弊社の対応外のフォントなどをご利用の際にも、PDFデータでご入稿いただければ対応が可能となります。
    (フォントがエンベッドされている必要があります。)

     

    「ファイル」メニューから「書き出し」を選択します。

     

    「ファイルの種類」では「Adobe PDF」を選択し、ご希望のファイル名と保存場所を指定して「保存」をクリックします。但しファイル名にはWindowsやMacintosh特有の機種依存文字(記号や省略文字)をお使いにならないようご注意ください。機種依存文字について

     

    [各カテゴリの設定]

    ■「一般」カテゴリ
    「プリセット」を [PDF/x-4(PDF1.6)] か「x-4(PDF1.6)」が含まれる物を選択します。

    PDF/x-4はPDF/x1-aの上位版で、印刷用のPDF書き出しに適した設定となります。当サイトでは2017年2月より推奨PDFの形式をPDF/x-4に変更いたしました。
    ※PDF/x-4では透明機能は保持された状態となります。
    ※PDF/x1-a形式でも、これまで通りご入稿いただけます。

     

    ■「圧縮」カテゴリ

    ファイルサイズを軽くするための設定を行います。

    ▶カラー画像欄/グレースケール画像

    「ダウンサンプルしない」を選択します。ダウンサンプルは画像の解像度を落として容量を軽くする方式のことです。

    「圧縮」欄では「ZIP」を選択しておきましょう。劣化させずに容量を減らすことができます。(ただ、劣化させないので、それほど軽くはなりません)

    ▶モノクロ画像・白黒画像

    「ダウンサンプル(ハイパーキュービック法)」を選択し、「圧縮欄」では「CCITTグループ4」を選択します。これはFAXで使用されている標準的な圧縮方法で容量を1/20程度まで減らすことができます。

     

    ■「トンボと裁ち落とし」カテゴリ

    「トンボとページ情報」の所の「内トンボ」、「外トンボ」、「センタートンボ」の三つにチェックを入れます。
    「裁ち落としと印刷可能領域」の所は「天」、「地」、「左」、「右」に「3」を入力します。
    (ドキュメント設定の裁ち落としに3mmを指定している場合は「ドキュメントの裁ち落とし設定を使用」にチェックを入れるだけでOKです。)

     

    ■「色分解」カテゴリ

    「カラー」の所の「インキ管理」をクリックします。
    (CS2以降は「色分解」の中に「インキ管理」のボタンがあります。)

    「インキ管理」では下にある「全ての特色をプロセスカラーへ」にチェックを入れて「OK」を押します。

    「書き出し」ボタンを押すとPDFが作成されます。書き出されたPDFを開き、サイズやフォントのエンベッド等を確認します。

    InDesign CS4以降をご使用の方は、PDF書き出しプリセットに「x-4(PDF1.6)」が登録されています。こちらの設定を元に「トンボと裁ち落とし」の設定を追加して書き出してください。デフォルトの「x-4(PDF1.6)」設定では塗足しは書き出されません。

    InDesignCS3以下には、PDF書き出しプリセットに「x-4(PDF1.6)」設定は存在しませんが、入稿用の印刷データを作ることは可能です。詳しくはAdobeサポートデータベースを参考にして下さい。
    PDF/X に準拠した印刷用 PDF 作成ガイド )

  • 以下のPDF作成アプリケーションを使用したデータ作成方法をご紹介します。

    ・Adobe Acrobatを使用したPDFの作成方法 (オススメ有料ソフト)
    ・PrimoPDFを使用したPDFの作成方法 (無料ソフト)


    PDFに変換した後、下記の事をご確認後にご入稿お願いします。
     ※フォントが埋め込まれている(エンベッドされている)こと
     ※データのサイズが注文のサイズと同じになっていること
     ※web表示用ではなくある程度の解像度があること
     ※フチ無し印刷をご希望の場合、塗り足しがあること
     

    ■Adobe Acrobatを使用したPDFの作成方法

    Adobe Acrobatがインストールされているとプリンタに「Adobe PDF」が追加されます。
    はじめに、プリンタの設定を行います。はじめに設定すると設定は保持されるため、次回からは確認する程度となります。

    左下の「スタート」ボタンをクリックし、「プリンタとFAX」を選択します。(「プリンタとFAX」が無い場合は「コントロールパネル」の「プリンタとFAX」を選択します。)
    プリンタの中から「Adobe PDF」を右クリックし、「プロパティ」を選択します。

    「デバイスの設定」タブをクリックします。
    「グレー グラフィックスを PostScript グレーに変換する」設定を「はい」に変更します。
    「グレー テキストを PostScript グレーに変換する」設定を「はい」に変更します。

    「フォントと代替表」をクリックするとフォントの名前のリストが出てきます。フォント名の後ろが<Don't Substitute>になっていない所を探し、<Don't Substitute>へ変更します。

    「全般」タブをクリックし、「基本設定」をクリックします。

    「レイアウト」タブをクリックし、「詳細設定」をクリックします。

    「TrueType フォント」設定を「ソフトフォントとしてダウンロード」に変更します。

    「OK」を3回クリックして「Adobe PDFのプロパティ」ダイアログボックスを閉じます。
    これでプリンタの設定は終了です。


    【PDFへの変換方法】

    PDFに変換したいOfficeデータを開き「ファイル」メニューから「印刷」を選択します。
    「プリンタ名(N):」から「Adobe PDF」を選択し、「プロパティ(P)」を押します。

    「Adobe PDF設定」タブになっていることを確認します。なっていなければ選択します。
    「PDF 設定(S):」から「PDF/X-1a:2001(日本)」または「プレス品質」を選択します
    フォントを送信しない(N)のチェックははずします。
    「Adobe PDF のページサイズ(Z):」からデータと同じサイズを選択します。
    「Adobe PDF のページサイズ(Z):」のリストに希望のサイズが無い場合は右側の「追加」をクリックします。

    希望のサイズがリストに無い場合
    「用紙名(N):」を分かりやすい任意の名前を入力します。
    「用紙サイズ」の「幅(W):」と「高さ(H):」に希望の数値を入力します。(テンプレートをご使用の場合はテンプレートの用紙サイズと同じ数値を入力します。)
    「追加/変更(A)」を押します。

    「Adobe PDF のページサイズ(Z):」から先ほど追加した用紙サイズを選択します。

    印刷設定の画面へ戻りますので「OK」を押すとPDFが作成されます。


    完成したPDFを開き、ズレやおかしいところがないかご確認ください。
    また、フォントの埋め込みの状況や、サイズなどをご確認ください。

    フォントの埋め込み状況や、サイズの確認の仕方は「PDFデータの確認の方法」をご覧ください。


    ■PrimoPDFを使用したPDFの作成方法

    PrimoPDFをインストールするとプリンタに「PrimoPDF」が追加されます。

    インストールはこちらから

    ※Windows 7 以降 への正式サポートは、PrimoPDF 5(現在、英語版のみ)となります。
    Windows 7 以降 をお使いのお客様はこちらのPDFをご覧ください。
    >PrimoPDF 5のダウンロードと使い方について

    Officeデータを開き「ファイル」メニューから「印刷」を選択します。
    「プリンタ名(N):」を「PrimoPDF」を選択し、「プロパティ(P)」を押します。

    右下の「詳細設定(V)...」をクリックします。

    「用紙サイズ:」からデータと同じサイズを選択し、「OK」を2回押します。
    「用紙サイズ:」のリストに希望のサイズが無い場合は、リストの中から「PostScript カスタム ページ サイズの定義」を選択します。

    ▶「用紙サイズ:」のリストに希望のサイズが無い場合
    カスタム ページ サイズの設定の「幅(W):」と「高さ(H):」にご希望のサイズを入力します。
    「OK」を押します。

    印刷画面が出るので「OK」を押します。
     

    少し時間がたった後、PrimoPDFの設定画面が開きます。
    「プリプレス」タブを選択します。
    「文書のプロパティ:」、「PDFのセキュリティ」は「なし」にします。
    「ファイルの保存先」の右側のボタンを押し、PDFの保存先と名前を決定します。

    「PDF を作成」を押すとPDFが作成されます。

    完成したPDFを開き、文字ズレや画像などおかしなところがないかご確認ください。
    また、フォントの埋め込みの状況や、サイズなどをご確認ください。
    ※wordや古いOfficeソフトのバージョンでカスタムサイズを使用した場合ご希望のサイズで変換できないことがございます。

     

    フォントの埋め込み状況や、サイズの確認の仕方は「PDFデータの確認の方法」をご覧ください。

  • トンボを目印として仕上がりサイズに断裁する為、トンボを付けていただく必要があります。

    【トンボのサイズを確認する】
    注文するサイズとデータ上のトンボのサイズが同じである事をご確認ください。
    トンボは四隅の二重線の内側同士が仕上がりサイズとなりますので、「ものさしツール」や「長方形ツール」などを使用してサイズを測ります。

    トンボがない場合は下記手順にてお付けください。

    【トンボの作成の仕方】
    「長方形ツール」を使用して、仕上がりと同じサイズで四角いオブジェクトを作成します。
    塗りの色と線の色の両方を「無し」にします。

    オブジェクトが選択されている状態で「オブジェクト」メニューの「トリムマークを作成」、または「効果」メニューの「トリムマーク」を選択します。

    選択してある四角いオブジェクトを仕上がりとするトンボが作成されます。
    既にデータができている場合は、トンボに納まるように調整します。

  • 仕上がりのイメージがフチ無し印刷をご希望の場合、
    仕上がりサイズと同じサイズで背景を作成すると、断裁時の微妙なずれで端に白い部分が出てしまう可能性があります。

    また、仕上がりギリギリにある絵柄などは断裁や筋入れ等の加工時に絵柄が切れてしまう可能性があります。

    端に白が出ないようにするためには、「塗り足し」を考慮に入れてデータを作成する必要があります。
    背景にある画像やオブジェクトを仕上がりより外側へ3mm(トンボの外側の線まで)伸ばします。
    仕上がりの内側も3mm程度のマージンを考慮してレイアウトをすると文字などが切れてしまう可能性はありません。


  • フォルダを作成して、フォルダ名を注文番号にします。そのフォルダの中に制作されたファイル(配置画像がある場合はそのリンク画像)とスクリーンショット、注意事項等があれば、そのテキストファイルなどを、まとめて入れてください。
     

    MacOSXをお使いの方は、該当フォルダを「control」キーを押しながら選択し(または右クリック)、コンテキストメニューから「"〇〇〇"のアーカイブを作成」をお選びいただくことで圧縮できます。(下図)

    圧縮ソフトを使用する場合は、「Aladdin DropStuff(ドロップスタッフ)」(シェアウェア)が一般的に使用されています。また「MacLha」も広く使われています。
    該当フォルダを図のような圧縮ソフトにドラッグアンドドロップしてください。

    圧縮が完了すると、圧縮したフォルダと同じ場所か、デスクトップなどに圧縮されたデータが作成されます。下図のような圧縮ファイルができあがっています。このファイルをご入稿下さい

    ※圧縮をかけることで、ファイル送信における破損の確率を抑えることができます。

    ※圧縮後のデータの名前は「注文番号」をお付けください。

    ※再入稿など何回か入稿する場合は前回のデータと区別できるように、「再」や「-02」などお付けください。データの取り違えが無いよう、お手数ですが差し替えの趣旨が分かりやすいようにお願いいたします。

  • フォルダを作成して、フォルダ名を注文番号にします。そのフォルダの中に制作されたファイル(配置画像がある場合はそのリンク画像)とスクリーンショット、注意事項があれば、そのテキストファイルなどを、まとめて入れてください。(※画面の注文Noはダミーです。)

    Windows XP以降には標準で圧縮する機能があります。注文番号のフォルダを右クリックします。メニューの中の「送る」を選ぶと横にメニューが開きます。その中の「圧縮(zip形式)フォルダ」を選びます。

    フリーの圧縮ソフトをご使用になる場合は、作成されたフォルダを図のような圧縮ソフトにドラッグアンドドロップします。圧縮ソフトは Windowsでは「+Lhaca(ラカ)」(フリーウェア)がよく使用されています。他にもいくつかありますが、圧縮の形式は「zip」か「lzh」で お願いいたします。

    圧縮が完了すると図のような圧縮ファイルができあがっています。このファイルをご入稿ください。 

    ※圧縮をかけることで、ファイル送信における破損の確率を抑えることができます。

    ※圧縮後のデータの名前は「注文番号」をお付けください。

    ※再入稿など何回か入稿する場合は前回のデータと区別できるように、「再」や「-02」などお付けください。データの取り違えが無いよう、お手数ですが差し替えの趣旨が分かりやすいようにお願いいたします。

  • 入稿用の最終データを、作成されたアプリケーションで開いてください。
    全画面表示にして、絵柄が各種ツールボックスでドキュメントが隠れない様にした後、できるだけ大きく全体が見えるよう表示を調整してください。

    「コマンド」+「シフト」+「3」の3つのキーを同時に押すと、シャッター音が鳴ります。
    (「コマンド」+「シフト」+「4」を押すと、カーソルが十字にかわり、キャプチャーを撮りたいところをドラッグして囲み、その範囲だけを撮ることができます。)
    下図のようなアイコンのファイルが出来ます。OSのバージョンによって出来る場所は形式が異なります。
     【OS9.22以前】起動ディスクの第1階層に保存されます。
     【OS10.4以前】デスクトップにPDFファイルで保存されます。
     【OS10.4以降】デスクトップにPNGファイルで保存されます。
    作成されたレイアウトファイル(例えばフライヤー)の表と裏が2種類あれば、「スクリーン表」、「スクリーン裏」というようにファイル名を変更してください。

    ダブルクリックして開き、内容を確認してください。

  • 入稿用の最終データを、作成されたアプリケーションで開いてください。



    全画面表示にして、絵柄が各種ツールボックスでドキュメントが隠れない様にした後、できるだけ大きく全体が見えるよう表示を調整してください。



    キーボードの右上にある「PrintScreen」(PrtScSysReqの時もあります)を押して、画面全体のキャプチャーを取ります。
    (また、Altキーを押しながらPrintScrennキーを押すことにより、現在のアクティブなウインドウをキャプチャーすることが出来ます。)
    キャプチャーした画像がクリップボード(コピーした情報を一時的に保存するところ)に保存されます。(この時点では何も音は出ません。またファイルができるわけでもありません)
    スタート>プログラム>アクセサリの中に「ペイント」というアプリケーションがあります。ペイントを起動してください。(Photoshopをお持ちであればそちらでもかまいません。)



    アプリケーションの編集メニューから、もしくは右クリックで表示されるサブメニューから「貼り付け」を選んで下さい。アプリケーションに先程の作業画面がペースト(貼り付け)されます。「スクリーンショット表」などの名前をつけ、保存形式をbmpかjpgにて保存してください。
    作成されたレイアウトファイル(例えばフライヤー)の表と裏が2種類あれば、「スクリーン表」、「スクリーン裏」というようにファイル名を変更してください。

  • データを保存するときにつけるファイル名に、機種依存文字などを使用すると「リンク外れ」など思わぬトラブルが発生する場合がございます。

     

    ■環境依存文字(機種依存文字)

    パソコンで使用できる記号に、環境依存文字(機種依存文字)というものがあります。

    名の通り機種独特の文字で、例えばMacintosh特有文字を、Windowsの相手に送信した場合、文字は化けてしまいます。

    Windows特有文字をMacintoshに送信した際にも同様の結果となります。

    リンクファイルにこのような特殊な文字を使用していると、送信先で文字が化け「リンク外れ」となりファイルが正常に開けない状態になります。

    また全角の文字も化ける原因になる事がありますので、半角英数字がベストと言われています。

    ファイル名には機種依存文字を使わないように気を付けましょう。

     

    ▼環境依存文字(Windowsの場合)

     

    ■その他の望ましくない記号

    また、パソコンで扱う文字や記号には、独特の役割を持ったものがあります。

    例えば、Windows PCで「Cドライブ内のProgram FilesフォルダにあるAdobeフォルダ」を開いてみると、フォルダウインドウには、下図のように表記されます。

    こちらの通り「¥(半角円マーク)」は、フォルダ階層の区切りを示す記号と扱われます。

    そのため、ファイル名に円マークを含めてしまうと、パソコンは そこが階層の区切りだと勘違いしてしまいファイルを正常に認識できなくなってしまいます。

    この円マークのようにファイル名には望ましくない文字や記号があります。特に以下の文字はファイル名には含めないようにご注意ください。

     

    ▼ファイル名に望ましくない記号

    上記以外にも、例えばWebサイトへの流用なども考慮して、ファイル名には記号は(スペースも)なるべく含まず、半角英数で名前をつけていただきますとファイル名によるデータのトラブルが回避できます。

  • llustratorでデータを作成する際、ペンツールや文字ツールで画面上をクリックすると、目には見えませんが、データ内に位置を記憶するアンカーポイントという情報が追加されます。

    ペンツールで絵を描きかけてやめたり、文字ツールで文字を入力しようとしてやめたり、を繰り返すと、この余分なポイントがどんどん増えていきます。

     

    ▼一見問題なさそうなイラストデータでも...

    ▼データを確認すると不要なポイントが隠れている事があります

     

    これらのようなゴミデータは印刷時のエラーの原因になります。

    アンカーポイントに限らず、トンボの外側等に不要なデータを残したままご入稿されますと、どれが印刷すべきデータか判別が付かずデータチェックで保留や再入稿になるケースも起こり得ます。

    ある程度データが出来上がったら、これら不要なアンカーポイントやデータは削除していただきますと安心です。

     

    ■不要なポイントの除去方法

    不要なポイントは以下の方法で除去します。

    ・Illustratorでのポイントの除去

    編集できないように保護されているデータを解除します。

    レイヤーパネルから、すべてのレイヤーのロックを外します。

    「オブジェクト」メニューから「すべてをロック解除」をクリックします。

    (クリックできないようになっている場合は、この手順は不要です)

     

    「選択」メニューから「オブジェクト」→「余分なポイント」を実行します。

    画面内に存在する不要なポイントが選択されるので、削除します。

  • Acrobat Reader(Adobe Reader)を使用した確認の方法を紹介いたします。

    PDFデータを確認する際は、なるべく最新版のAcrobat Reader(Adobe Reader)をご使用ください。

    「注釈機能」を利用した修正は印刷の際には反映されません。

    PDF変換する前のデータに戻っていただき、修正後に、再度PDFに変換する必要があります。

    AcrobatのPro版の機能「TouchUpオブジェクトツール」での修正の場合は印刷に反映されます。

     

    ■PDFの形式

    PDFにデータを変換する際に、PDF/X-4形式での変換をお奨めします。PDF/X-4形式は印刷する際、問題が少ないように考えられたガイドラインとなっています。

    Officeソフトから、PDF/X-4形式に変換するとエラーになる場合があります。その際は「Press Quality」または「プレス品質」などでの変換をお奨めします。

    PDFの変換にはAdobe社のAcrobatを推奨しております。


    ■カラーモード
    カラーモードは基本的にCMYKでお願いしておりますが、PDFへ変換するソフトにより、CMYKにできない場合があります。

    RGB画像を使用している場合、弊社にてCMYKに変換させていただきます。

    モニタなどのRGB表現やインクジェットプリンタなどの蛍光色の様な鮮やかな色は、通常のオフセット印刷などのプロセス4色(CMYK)印刷では再現できないため、モニタなどの見た目と変わってしまいます。

    中には全く別な色やくすんだ印象での仕上がりとなります。

    また、データに、特色(スポットカラー)をご使用している場合、そのままPDFを作成すると、透明の影響を受ける部分が消えてしまう場合があります。

    PDFを作成する前に特色をプロセスカラーに変更していただくようお願いいたします。

    ※OfficeアプリケーションからPDFを作成した場合は、カラーモードがRGBになりますので、生成したPDFデータ上の色と実際の印刷物の色は異なる可能性があります。あらかじめご了承ください。

     

    ■フォントについて
    フォントは全てエンベッド(埋め込み)された状態でのご入稿をお願いします。
    元のデータが、アウトライン化機能のあるソフトをお使いの方は、アウトライン化した上でPDFをお作りいただいてご入稿もできます。

    PDFを作成する際の設定を「PDF/X-1a」「PDF/X-4」または「プレス品質」を指定していただくとフォントが埋め込まれる設定になっています。 

    エンベッド(埋め込み)されていない場合、お客様にエンベッド(埋め込み)して入稿していただく必要がございます。

     

    ▶フォントのエンベッド(埋め込み)の確認の方法
    「ファイル」メニューの「プロパティ(文書のプロパティ)」を選択します。

    「フォント」タブをクリックします。表示されているフォント名の後ろが「埋め込みサブセット」となっていると埋め込まれている事になります。

    「実際のフォント」のフォント名が出ている場合は埋め込まれていません。
    リストに何も表示されていない場合はフォントが使用されていませんので問題はありません。

     

    ■サイズの確認

    「ファイル」メニューの「プロパティ」を選択します。

    「概要」タブをクリックします。下の方に「ページサイズ」とのサイズがご注文のサイズと適合しているか確認します。

     

    ■画像について

    PDFを作成した後での解像度の確認はできません。400%~500%に拡大して見た時に粗さが無ければ、綺麗に印刷できる目安となります。

    データを作成した時に十分な解像度があるはずなのに、変換すると粗くなる場合は、PDF変換の画像解像度が低い設定になっているためです。

    画像の変換の設定が300~350dpiになっている設定で変換します。(Acrobatをお使いの方は、PDF/X-1aやプレス品質などをお選びください。)

    ※CS以降のIllustratorに、EPSの画像をリンクの状態で配置してある場合、PDF形式で保存すると、自動的に画像が分割されてしまいます。

    Illustratorの不具合により、分割された境目にスジが入る可能性があります。できたPDFの画像部分を拡大して確認して下さい。

    配置する画像はEPS形式ではなくPSD形式やTIFF形式にするか、EPSの画像を全て埋め込みにした後でPDFに保存して下さい。

  • 入稿データが印刷に問題ないかを確認できた(データチェック完了)日が受注確定日となります。

    「データ入稿日」が「受注確定日」ではないことにご注意ください。

    「受注確定日」が出荷日を計算する基準になる日(ゼロ日目)となり、印刷日数(○日納期などの日数)は翌日よりカウントいたします。

    問題のないデータをいただくまで、商品の発送日もずれていくことになります。

    ・ データ入稿後、24時間以内にデータチェックをさせていただきます。

    ・ 受注確定日は、データチェック完了時のメールで出荷日と共にお知らせしています。

    ・ 土日祝日は納期計算に含まれません。

    ・ ご入稿のデータにより「受注確定日」までの流れや、「受注確定日」の決定条件が異なります。 

    印刷用でよく使用されるアプリケーション(Illustrator、InDesign等)でご入稿の方は「受注確定までの流れ:PDF、Illustrator、Indesign」をご覧ください。

  • 印刷に問題のないデータである事が確認され、データチェックが完了しますと入稿時間に応じて「受注確定日」が決定します。

    入稿日時によって受注確定日が決まります。(※)

     ●24時までに入稿した場合⇒入稿当日が受注確定日
     ●24時を過ぎて入稿した場合⇒翌日が受注確定日

     

    ※以下の場合は入稿時間とは関係なく受注確定日が決定いたします

    PDF校正ご利用のお客様

    ご入稿後24時間以内に弊社からデータチェック後の校正用PDFをお送りいたしますので、そちらに対して「承認」をいただいた日が「受注確定日」になります。

     

    ▶データに何らかの不備があった場合

    再入稿いただいた日(24時まで)が受注確定日となります。

    不備内容を記したメール等でご連絡いたします。その場合、問題のないデータをいただくまで、「受注確定日」は決定しません。

    データチェックには入稿ごとに最長24時間いただいているため、商品の発送日もずれていくことになります。